Risultati da 1 a 4 di 4
  1. #1
    Smanettone
    Data Registrazione
    Aug 2002
    Località
    Roma
    Età
    73
    Messaggi
    100
    Auto
    BMW X1 23D
    Moto
    Suzuki GSR 600

    X1 spesso dopo una sosta non riparte la diagnosi non da guasti dopo 30 minuti riparte

    Ho comprato un BMW X123D usata l'auto va che è ina bomba, ma da un po' di tempo qualche volta dopo che che sono giunto a destinazione e vado a riprendere l'auto questa non parte.il motorino di avviamento non gira affatto, dopo circa 30 minuti l'auto riparte. ho fatto fare la diagnosi almeno 20 volte ma il guasto non risulta. l'auto è perfetta ma dopo qualche giorn l'inconveniente si ripresenta. per favore se potete aiutatemi a trovare la soluzione. l'auto mi piace moltissimo e mi dispiacerebbe doverla cambiare per questo difetto. grazie

  2. #2
    Principiante
    Data Registrazione
    Sep 2017
    Località
    Roma
    Età
    54
    Messaggi
    18
    Auto
    Opel Astra j 1.4 T

    Re: X1 spesso dopo una sosta non riparte la diagnosi non da guasti dopo 30 minuti rip

    Controlla se il motorino di avviamento è difettoso….lo puoi fare staccando i due morsetti (o anche uno solo) e collegando la tensione a 12 volt tramite un alimentatore potente da una 20 ina di amper e vedere se gira sempre, se ciò avviene devi vedere altro potrebbe essere un falso contatto nel cablaggio ….buona cosa sarebbe disincrostare l'eventuale ossido che c'è sui pin o sui morsetti che portano la corrente al motorino di avvitamento e sui morsetti del motorino stesso …..poi controllare il fusibile e lo zoccolo del fusibile …..se tutto funziona potrebbe essere altro di elettrico tipo bobina di accensione, candele, benzina che non arriva, un qualsiasi sensore…..anche la ecu ….un falso contatto sul connettore della ecu ...

  3. #3
    Smanettone
    Data Registrazione
    Aug 2002
    Località
    Roma
    Età
    73
    Messaggi
    100
    Auto
    BMW X1 23D
    Moto
    Suzuki GSR 600

    Re: X1 spesso dopo una sosta non riparte la diagnosi non da guasti dopo 30 minuti rip

    grazie dei consigli, in realtà potrebbe essere veramente una questione di ossidazione sul pin o sui morseti perchè dopo averle fatto fare un lavaggio interno di sanificazione appena comprata non mi funzionavano più le luci interne e gli alza cristalli. ho dovuto far cambiare le centraline di comando.

  4. #4
    Principiante
    Data Registrazione
    Sep 2017
    Località
    Roma
    Età
    54
    Messaggi
    18
    Auto
    Opel Astra j 1.4 T

    Re: X1 spesso dopo una sosta non riparte la diagnosi non da guasti dopo 30 minuti rip

    Citazione Originariamente Scritto da pinoschi Visualizza Messaggio
    grazie dei consigli, in realtà potrebbe essere veramente una questione di ossidazione sul pin o sui morseti perchè dopo averle fatto fare un lavaggio interno di sanificazione appena comprata non mi funzionavano più le luci interne e gli alza cristalli. ho dovuto far cambiare le centraline di comando.
    MAI far fare il lavaggio di un qualsiasi motore con la Lancia o acqua o schiuma a spruzzo! Il motore va pulito a MANO con straccetti inumiditi di acqua infilando le manine e facendo su e giù…..e ci vuole molto tempo …..e cmq è importante tenerlo sempre pulito …..

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •