Risultati da 1 a 5 di 5
  1. #1
    Principiante
    Data Registrazione
    Sep 2019
    Località
    Pescara
    Messaggi
    4
    Auto
    Fiat Croma

    Perdita di potenza con marce alte.

    Buon pomeriggio a tutti. Vorrei un vostro parere. Circa un mese fa ho dovuto eliminare il pdf alla mia Croma 1.9 150cv e visto che c'ero ho fatto chiudere anche egr e fatto l'adeguata modifica alla centralina. Fin qui tutto normale. Ieri mentre tornavo nella città dove lavoro dopo un paio di sorpassi in piena accelerazione ho notato un calo prestazionale. In leggera salita la macchina in quinta marcia sui 2000giri non voleva saperne di prendere velocità come se fosse diventata un'aspirata in carenza di cavalli. Scalo la marcia e accelero, sembra riprendere quasi normalmente ma devo tenerla allegra. Proseguo, di nuovo salita, quinta marcia 2000 giri l'auto invece di riprendere perde giri e velocità, scalo ma sembra non avere coppia. Sul piano sembra andare meglio ma va tenuta molto allegra. Arrivato quasi a destinazione va meglio e sembra aver ripreso un po i suoi cavalli ma non del tutto. Oggi ancora non riesco a provarla. Cosa le può essere successo? Sono davvero preoccupato.
    PS parlo di quinta marcia perché in salita visto come andava ieri non mi sono nemmeno azzardato a inserire la sesta.
    Vi ringrazio.
    Giuseppe

  2. #2
    Principiante
    Data Registrazione
    Sep 2019
    Località
    Catania
    Messaggi
    5
    Auto
    Brera Biturbo 20v d

    Re: Perdita di potenza con marce alte.

    Dai sintomi sembra ti sia rimasta la geometria aperta.. devi controllare se si è rotto qualche tubicino quindi se c’è qualche perdita di vuoto fai attenzione perché il vuoto e lo stesso che alimenta il servofreno quindi potresti ritrovarti col pedale freno duro all’improvviso.. se non è questo e qualche problema di mappa defap decimetro ecc..


    Inviato dal mio iPhone utilizzando Tapatalk

  3. #3
    Principiante
    Data Registrazione
    Sep 2019
    Località
    Pescara
    Messaggi
    4
    Auto
    Fiat Croma

    Re: Perdita di potenza con marce alte.

    Ti ringrazio per la risposta PROTOSTYLEGARAG. Il problema è che non si è accesa nemmeno una spia che mi indicasse che effettivamente era sorto un problema. È possibile in caso di malfunzionamento della turbina? La proverò domani per vedere se il problema è ancora presente. Buona serata e grazie ancora.

  4. #4
    Principiante
    Data Registrazione
    Sep 2019
    Località
    Catania
    Messaggi
    5
    Auto
    Brera Biturbo 20v d

    Re: Perdita di potenza con marce alte.

    Io ne ho trovati parecchi di tubicini spezzati.. col tempo si inrigidiscono e non accende nessuna spia statisticamente e la cosa più probabile


    Inviato dal mio iPhone utilizzando Tapatalk

  5. #5
    Principiante
    Data Registrazione
    Sep 2019
    Località
    Pescara
    Messaggi
    4
    Auto
    Fiat Croma

    Re: Perdita di potenza con marce alte.

    Ciao PROTOSTYLEGARAG. Ho fatto controllare il tutto e fatto anche un cambio di olio, pulito sensori e cambiato tutti i tubicini lesionati. È emerso un leggerissimo trafilamento di olio dalla turbina ma a quanto dice il meccanico non da preoccuparmi eccessivamente. Ho fatto riportare inoltre la macchina all'originale con la sola esclusione di FAP e EGR. Provo la macchina, la metto un po sotto stress, infine prendo l'autostrada e la macchina "si siede". Se non la porto sopra i 2800 giri la macchina non ha sprint. La riporto al meccanico e lui dice che è la turbina. Ma come è possibile che non faccia nemmeno un leggero fumo? Mi sembra di fare la caccia alle streghe. 🤦🏻*♂️

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •