Risultati da 1 a 2 di 2
  1. #1
    Principiante
    Data Registrazione
    Dec 2019
    Località
    Catania
    Età
    23
    Messaggi
    2
    Auto
    Alfa MiTo 1.6 JTDM

    Consumo olio e fumate bianche Alfa Mito 1.6 jtdm (turbina sostituita)

    Salve a tutti. Possiedo un'alfa mito annata 2008 con tantissimi km a carico ma anche tantissimi lavori di manutenzione fatti. La macchina ha circa 260.000km e nel corso degli anni gli sono stati fatti un sacco di lavori quali: Scambiatore, sostituzione cuscinetti cambio M32(qualche mese fa, e già di nuovo la seconda marcia si muove come una dannata al rilascio acceleratore), testata (1 anno fa), radiatore (2 anni fa), turbina (4 mesi fa), frizione (1 anno fa), pompa iniezione (un paio di anni fa), pompa elettrica e altri lavori che nemmeno ricordo più. Premesso che l'auto è mappata (ma non in maniera estrema, è stata portata a 147cv e 380nm di coppia in dynamic ma ci cammino praticamente sempre in normal) ho notato, da un paio di mesi a questa parte (anche prima di sostituire la turbina 4 mesi fa) che fuma parecchio sul bianco-grigiochiaro e soprattutto, si è mangiata in questi ultimi mesi 4 litri di olio in 8.000km. Ora premesso che io come avrete capito dai lavori svolti sopra, sono un maniaco della manutenzione generale e dei tagliandi (tagliandata ogni 10.000k), vorrei capire il perché di queste fumate grigie/bianche e del consumo di tutto questo olio. Da premettere anche che come ho scritto sopra la turbina è stata sostituita 4 mesi fa dopo 130mila km di onorato servizio, ho pensato ignorantemente che la causa potessero essere gli iniettori (anche se l'auto non sembra portare problemi di iniezione) in quanto un meccanico controllando i valori mi ha detto che 1 degli iniettori da valori sballati. Un' altra cosa che ho notato è che al mattino a freddo, se non faccio 6-7 giri di chiave, non parte nemmeno a morire ed esce tantissimo fumo grigio (candelette?). In tutto questo, la cosa più strana è che la macchina non ha nessuna perdita di olio.. quindi mi è venuto da pensare che queste fumate bianche e questo eccessivo consumo di olio potrebbe essere dovuto alle fasce dei pistoni.. secondo il vostro parere, quale potrebbe essere il problema? P.S non ho notato perdite di prestazioni, anche se quello che ho notato è che con la vecchia turbina (sarà impressione mia?) la macchina sembrava andare leggermente più forte. Grazie a chi può aiutarmi

  2. #2
    ModeratorE L'avatar di Lucky
    Data Registrazione
    Jan 2002
    Località
    Solo Da Fermo
    Età
    38
    Messaggi
    56,346
    Auto
    Francese NERVOSA®
    Moto
    Lina™

    Re: Consumo olio e fumate bianche Alfa Mito 1.6 jtdm (turbina sostituita)

    Per il problema di accensione "lunga", è facilmente verificabile a banco alimentando le candelette e verificandone il funzionamento.
    Per il consumo di olio eccessivo, le cause possono essere 2: fasce o guidevalvola.
    Ma se hai detto di aver revisionato completamente la testata un anno fa, la causa potrebbero essere le fasce elastiche. La cui tenuta potresti farla verificare in una autofficina ben attrezzata
    TARANTINO 100% - L'uomo che sussurrava ai K16
    Scarico sportivo???? No grazie. Tubo diretto!!!
    Perennemente svaccato® - Un uomo vale quanto la sua parola™
    I vincenti trovano un modo, i perdenti trovano scuse® - La stanchezza passa, le ferite guariscono, la gloria...è eterna©
    L'automobile è femminile. Questa ha la grazia, la snellezza, la vivacità di una seduttrice. Ha inoltre una virtù ignota alle donne, la perfetta obbedienza©
    B.B.F.C.====Body Building and Fitness Club----Il Saggio

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •