Risultati da 1 a 9 di 9
  1. #1
    ::::: SOORBOLE :::::: L'avatar di jake
    Data Registrazione
    Jul 2002
    Località
    :::: nowhere ...
    Età
    37
    Messaggi
    505
    Auto
    Fo_Fi Mk VI
    Moto
    montesa cota 250 '76

    problema con stop fiat punto

    ragazzi ho bisogno di un aiuto urgente, da ieri che mi ha avvisato un motociclista, non mi funzionano più gli stop o almeno vanno a singhiozzo, il problema non sussiste fino a quando non metto una freccia di direzione sia a destra o a sinistra, sento che il relè scatta più velocemente come se avessi una lampada bruciata e non funzionano più gli stop. cosa può essere? posso risolverlo da me oppure devo portarla da un elettrauto? grazie mille rispondetemi presto pleaze!!!!

    jake
    ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
    Donne e Motori?!? ----- > MUCCHE & TORI *®

  2. #2
    ..:Lord Of The Boards:.. L'avatar di JOHN-COLA
    Data Registrazione
    Sep 2002
    Località
    TOWER CITY, TUSCANY
    Età
    37
    Messaggi
    1,093
    anke la uno che avevo me lo faceva... quando frenavo e mettevo la freccia si spegneva il freno...sai misteri delle fiat

    cmq l'ho portata alla fiat mi ha smontato i fari posteriori... spruzzatina di CRC grattatina del circuitino (un po' ossidato) e via perfetta!!
    GILERA RUNNER CLUB di Elaborare.com [Member N°1]-The Founder-
    CASCO IN TESTA E BEN ALLACCIATO, luci accese anche di giorno e prudenza...sempre!!
    Volkswagen Polo Zone Member n°065

  3. #3
    ::::: SOORBOLE :::::: L'avatar di jake
    Data Registrazione
    Jul 2002
    Località
    :::: nowhere ...
    Età
    37
    Messaggi
    505
    Auto
    Fo_Fi Mk VI
    Moto
    montesa cota 250 '76
    dici che basta quello? allora oggi li tiro giù e gli spruzzo un pò di riattiva circuiti... mi fa strano però perchè ero già a conoscenza dei problemi dei fari su questa macchina e tuttue le lamelle gliele ho sollevate onde prevenire questo problema.. altre proposte?cmq grazie.

    jake
    ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
    Donne e Motori?!? ----- > MUCCHE & TORI *®

  4. #4
    Punto...a lifestyle! L'avatar di RedDevil78
    Data Registrazione
    Nov 2002
    Località
    Da casa mia...
    Età
    41
    Messaggi
    1,562
    Auto
    Devil® lucidata :D
    Moto
    Kawa ER-5 Black!
    Anche a me è capitato, ma nn funzionavano anche se nn mettevo nessuna freccia.
    Il problema riguardava l'interruttore che c'è alla fine del pedale del freno...si era ossidato e rimaneva bloccato.
    L'ho smontato e pulito... infine spruzzatina di CRC e l'ho regolato in modo che appena premo leggermente il pedale, gli stop si accendono immediatamente!
    Sono ormai tanti anni che l'ho riparato e funziona benissimo!!!
    Ciauzz!

  5. #5
    #2403 L'avatar di 206zero
    Data Registrazione
    Mar 2002
    Messaggi
    37,297
    Auto
    //
    Moto
    //
    classico effetto "albero di natale FIAT"

  6. #6
    ::::: SOORBOLE :::::: L'avatar di jake
    Data Registrazione
    Jul 2002
    Località
    :::: nowhere ...
    Età
    37
    Messaggi
    505
    Auto
    Fo_Fi Mk VI
    Moto
    montesa cota 250 '76
    ca**o mi sa che è proprio quello perchè sento uno scatto (non sul piede ma nell'orecchio) molto più accentuato quando pigio il freno...come hai fatto a smontarlo? mi dai qualche dritta? grazie

    jake
    ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
    Donne e Motori?!? ----- > MUCCHE & TORI *®

  7. #7
    Punto...a lifestyle! L'avatar di RedDevil78
    Data Registrazione
    Nov 2002
    Località
    Da casa mia...
    Età
    41
    Messaggi
    1,562
    Auto
    Devil® lucidata :D
    Moto
    Kawa ER-5 Black!
    Messaggio originariamente postato da jake
    ca**o mi sa che è proprio quello perchè sento uno scatto (non sul piede ma nell'orecchio) molto più accentuato quando pigio il freno...come hai fatto a smontarlo? mi dai qualche dritta? grazie

    jake
    alza leggermente il pedale del freno... dovresti vedere un interruttore bianco. Se nn ricordo male, l'ho aperto svitandolo (nn ne sono sicuro visto che sono passati un po' di anni e nn l'ho controllato +). Dentro era tutto ossidato!
    Pulitina leggera con un po' di carta vetrata dove potevo e spruzzatina di CRC sul contatto.
    Quando l'ho chiuso, ho cercato di nn avvitarlo tutto e l'ho regolato per permettergli di accendere gli stop alla minima pressione del pedale

  8. #8
    ::::: SOORBOLE :::::: L'avatar di jake
    Data Registrazione
    Jul 2002
    Località
    :::: nowhere ...
    Età
    37
    Messaggi
    505
    Auto
    Fo_Fi Mk VI
    Moto
    montesa cota 250 '76
    grandioso provo entrambe le soluzioni e vi dico qualcosa duman!!!! grazie ragazzi!!!

    jake
    ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
    Donne e Motori?!? ----- > MUCCHE & TORI *®

  9. #9
    Punto...a lifestyle! L'avatar di RedDevil78
    Data Registrazione
    Nov 2002
    Località
    Da casa mia...
    Età
    41
    Messaggi
    1,562
    Auto
    Devil® lucidata :D
    Moto
    Kawa ER-5 Black!
    Messaggio originariamente postato da jake
    grandioso provo entrambe le soluzioni e vi dico qualcosa duman!!!! grazie ragazzi!!!

    jake
    Figurati! Poi fammi sapere se funziona.
    Ciauzz!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •