Quantcast

annuncio

Comprimi
Ancora nessun annuncio.

Problema anomalo! HELP ME!

Comprimi
Questa discussione chiusa.
X
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problema anomalo! HELP ME!

    Innanzitutto scusatemi se vi scrivo un'email del genere ma non so come risolvere il mio problema!
    Da un paio di mesi ho un problema che non riesco (nemmeno il meccanico Ford) a risolvere.
    Fino a 2 mesi fa quando acceleravo, ad esempio in seconda marcia, la mia Ford Puma prendeva subito i giri e scattava molto bene. Cioe' rispondeva in modo immediato e "pulito" all'accelerata.
    Ora (da un paio di mesi) quando accelero la macchina non prende subito i giri e lo scatto non e' "pulito" ma sembra quasi come se fosse "soffocato" e non e' fluido come prima. Anche con le altre marce lo fa.
    Poi, un mesetto fa, cambio il filtro benzina e la macchina per un paio di giorni e' tornata "come nuova", ma solo per 2 giorni. Il problema quindi e' ricomparso. Mi svuotano il filtro benzina davanti ai miei occhi e dal filtro esce un liquido sporchissimo (quasi nero) come se fosse acqua di pozzanghera.
    Allora decido di far pulire il serbatotio della benzina. Dopo aver pulito il serbatotio la macchina e' di nuovo tornata a "brillare" e a funzionare benissimo ma, putroppo, soltanto
    per un paio di giorni. E ora ho di nuovo lo stesso problema!!!
    Per favore aiutatemi senno' divento pazzo
    Qualcuno ha dei suggerimenti e sa come potrei risolvere il mio problema?
    GRAZIE!!!

    P.S. ho provato con vari tipi di benzina

  • #2
    non lo avevi gi scritto da un altra parte !
    NO alle corse clandestine

    Commenta


    • #3
      spostato....
      My garage contains: Megane RS CUP265 my12 (coming soon) - Pajero V80 3.2DID - Swift Sport 125cv - MB S-Klass 320cdi - Fiat 500 Lounge - Triumph Street Triple R [terrorism edition] - Honda Goldwing GL1500

      Commenta


      • #4
        Messaggio originariamente postato da Cowboy
        spostato....
        I problemi alle auto di tipo motoristico non vanno in piazzeta..
        Sposto..
        Chi mi prepara la macchina? --> AGSMOTORSPORT
        Contattami
        UnoGas.iT
        Coloro che hanno a lungo goduto dei privilegi di cui noi godiamo, con il tempo dimenticano che per conquistarli sono morti degli uomini. F. D. Roosevelt.

        Commenta


        • #5
          scusa....

          mi sa che ti sto facendo un po incazzare n....??
          My garage contains: Megane RS CUP265 my12 (coming soon) - Pajero V80 3.2DID - Swift Sport 125cv - MB S-Klass 320cdi - Fiat 500 Lounge - Triumph Street Triple R [terrorism edition] - Honda Goldwing GL1500

          Commenta


          • #6
            Re: Problema anomalo! HELP ME!

            Messaggio originariamente postato da PumaRacing
            Innanzitutto scusatemi se vi scrivo un'email del genere ma non so come risolvere il mio problema!
            Da un paio di mesi ho un problema che non riesco (nemmeno il meccanico Ford) a risolvere.
            Fino a 2 mesi fa quando acceleravo, ad esempio in seconda marcia, la mia Ford Puma prendeva subito i giri e scattava molto bene. Cioe' rispondeva in modo immediato e "pulito" all'accelerata.
            Ora (da un paio di mesi) quando accelero la macchina non prende subito i giri e lo scatto non e' "pulito" ma sembra quasi come se fosse "soffocato" e non e' fluido come prima. Anche con le altre marce lo fa.
            Poi, un mesetto fa, cambio il filtro benzina e la macchina per un paio di giorni e' tornata "come nuova", ma solo per 2 giorni. Il problema quindi e' ricomparso. Mi svuotano il filtro benzina davanti ai miei occhi e dal filtro esce un liquido sporchissimo (quasi nero) come se fosse acqua di pozzanghera.
            Allora decido di far pulire il serbatotio della benzina. Dopo aver pulito il serbatotio la macchina e' di nuovo tornata a "brillare" e a funzionare benissimo ma, putroppo, soltanto
            per un paio di giorni. E ora ho di nuovo lo stesso problema!!!
            Per favore aiutatemi senno' divento pazzo
            Qualcuno ha dei suggerimenti e sa come potrei risolvere il mio problema?
            GRAZIE!!!

            P.S. ho provato con vari tipi di benzina
            prova ad aggiungere STP (nero) a 1/4 di serbatoio
            VENDO LEON!!!

            LA MIA LEON
            Ciao Nonna....

            Commenta


            • #7
              ragazzi un doppione....lo chiudo......


              continuate di qu:

              http://213.140.1.120/forum/vbulletin...threadid=16931
              ...ABBUSIVI TRIVENETI (1 3D OVER50K)
              WWW: ABBUSIVI TRIVENETI - @: abbusivi.triveneti@libero.it
              TUNING DAY A CORMONS vieni anche t

              Commenta

              Sto operando...
              X