Quantcast

annuncio

Comprimi
Ancora nessun annuncio.

Problemi spia avaria motore skoda fabia 1.4

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problemi spia avaria motore skoda fabia 1.4

    Ciao a Tutti....
    Mi presento flo-fabia-2006.
    Mi dispiace dirlo ma possiedo questa auto da quasi 3 anni e ne ho visto di tutti i colori.
    La mia auto una SKODA FABIA 1.4 BENZINA 16V 74KW 101 CV.
    L'ho comprata usata con 70 000 km . Attualmente l'auto presenta una spia avaria motore , gas scarico.
    circa 2 anni fa aveva lo stesso problema e dopo aver sostituito il sensore map ( sensore pressione aria nel colletore d'aspirazione) il problema si era risolto.
    ma da novembre dell'anno scorso ritornato di nuovo quella maledetta spia gas scarico.
    Ho fatto la diagnostica e mi hanno detto che la sonda lambda da cambiare quella prima del cattalizzatore la sonda di regolazione. Poi altri meccanici mi hanno detto che pu essere anche altro, il problema non quello che rileva la diagnostica col compiuter.
    Cosa mi suggerite? l'auto un po pigra delle volte quando fredda sembra che perde potenza oppure non risponde al commando dell'acceleratore. I consumi sono eccessivi. col mio uso traggiti corti ne fa 12.5 km con un litro , cio 8 litri per 100 km. Non che sono le candele da cambiare anche?
    L'auto possiede le candele a tre poli le quali hanno fatto quasi 30 mila km.aDESSO L'AUTO HA 86 600 KM FATTI.
    Al mese spendo 80 euro per 500 km che faccio mediamente .

  • #2
    Re: Problemi spia avaria motore skoda fabia 1.4

    Bisognerebbe conoscere il codice errore e la descrizione che appare per poterti dire qualcosa. Come sempre, se si tratta di errore di carburazione pu essere qualsiasi componente del sistema che la gestisce (MAP, lambda, iniettori ecc...) altrimenti se specifico (ad esempio "riscaldatore sonda lambda") c' poco da sbagliare. In caso puoi sempre chiedere al meccanico o all'elettrauto di testare la lambda con l'oscilloscopio, cos si vede subito se ha problemi o meno.

    Per quanto riguarda le candele, il numero di poli significa poco, dovresti montare quelle prescritte dalla casa. A me avevano montato quelle a 4 poli, l'auto andava bene, ma l'avviamento a freddo era un pelo pi difficoltoso e consumava un p di pi. Una volta scoperta la cosa e sapendo che nel mio motore ci vanno di fabbrica le care vecchie a polo singolo, le ho sostituite, cos i consumi si sono abbassati e le esitazioni all'avviamento sono sparite.
    Ultima modifica di Longhorn; 16-04-2014, 16:55.

    Commenta

    Sto operando...
    X