annuncio

Comprimi
Ancora nessun annuncio.

[Problema] Surriscaldamento fiat 500 - 900

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • [Problema] Surriscaldamento fiat 500 - 900

    salve a tutti, sono possessore di una fiat 500 anno 94.

    dopo aver eliminato una perdita dal bulbo dell'interruttore dell'elettroventola (a motore caldo perdeva qualche goccia, nulla di che) e dopo aver sostituito il liquido di raffreddamento, la mia auto scalda.

    praticamente la ventola accende una volta superati i 90 e sta accesa pochi secondi. ma mentre attacca/stacca la temperatura dell 'acqua continua a salire.
    se invece accelero, magicamente la lancetta scende sotto i 90 e l'elettroventola sta accesa per tutto il tempo necessario (prove effettuate a veicolo fermo).

    ho effettuato lo spurgo tramite l'apposita valvola posta sul radiatore (procedura che ho fatto anche in passato senza ulteriori problemi) ed aria non ce n', esce solo ed unicamente liquido.

    l'elettroventola,il radiatore principale e quello del riscaldamento sono nuovi (quest'ultimo non munito di rubinetto, l'acqua circola sempre).
    il termostato l'ho sostituito verso settembre.
    la pompa stata sostituita la scorsa estate

    tutti i componenti avranno all'attivo 3mila KM massimo e non noto perdite.

    la guarnizione della testata "sembra" intatta : non ci sono tracce di emulsione di liquido sul tappo dell'olio,l'acqua nella vaschetta non bolle e non ha strane tracce, l'auto parte normalmente a 4 cilindri al primo colpo.

    adesso sono seriamente spazientito e quindi mi rivolgo a voi esperti in attesa di consigli e su eventuali prove da effettuare. mi viene da pensare ad una scarsa circolazione di liquido (pompa dell'acqua? termostato che non apre totalmente?).

    grazie!
    Ultima modifica di ShOk3R; 12-03-2015, 01:40.

  • #2
    Re: [Problema] Surriscaldamento fiat 500 - 900

    Le ultime 2 che hai detto .Termostato e successivamente pompa dell' acqua.

    Commenta


    • #3
      Re: [Problema] Surriscaldamento fiat 500 - 900

      Oggi ho provato a tirare la cinghia dei servizi che nonostante non facesse alcun fischio, poggiando il dito notavo che era lenta. Dopo averla tensionata faccio un giro e magicamente la macchina funziona senza problemi. Successivamente, faccio un altro giro tirandogli un po il collo e la lascio al minimo per vedere il comportamento e fa tale e quale a prima. Che sia questa benedetta cinghia (sostituita un anno fa) l origine di questi problemi rognosi? La cinghia non fischia e l alternatore carica in maniera corretta. Vedremo..

      Commenta

      Sto operando...
      X