annuncio

Comprimi
Ancora nessun annuncio.

distanziali x 106 rally

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • distanziali x 106 rally

    salve a tutti! ho montato dei distanziali alla mia peugeot 106 rally 1.3, e mi succede che quando freno da un'alta velocita in discesa mi vibra il pedale e lo sterzo. il meccanico mi ha detto che sono i distanziali. xche? sono montati male o sono i distanziali scrausi? cosa mi consigliate di fare? ciao

  • #2
    Re: distanziali x 106 rally

    Messaggio originariamente postato da gladiatore
    salve a tutti! ho montato dei distanziali alla mia peugeot 106 rally 1.3, e mi succede che quando freno da un'alta velocita in discesa mi vibra il pedale e lo sterzo. il meccanico mi ha detto che sono i distanziali. xche? sono montati male o sono i distanziali scrausi? cosa mi consigliate di fare? ciao
    Innanzitutto prova a toglierli e vedi se smette, cos sai se sono proprio quelli (molto probabile)
    Poi vedi se sono montati giusti e se le superfici del mozzo e del cerchio dove poggiano siano lisce e aderiscano perfettamente.
    Se anche cos non risolvi il problema sono proprio di distanziali sgrausi!
    La giraffa ha il cuore
    lontano dai pensieri
    si innamorata ieri
    e ancora non lo sa.


    Black_sheep83@hotmail.com

    Commenta


    • #3
      sono runner distribuiti dalla momo. la mia paura e' che davanti non posso proprio montarli. che dici e' possibile?

      Commenta


      • #4
        Da quanto sono di spessore?

        Cmq ascolta Farkas

        Smontali e accertati che siano quelli ... poi, controlla le superfici piane dei dista se nn hanno subito deformazioni e "botte" che abbiano gonfiato il materiale , prova ad appoggiarli su un piano perfettamente dritto e controlla che siano perfettamente a contato, che nn "ballino", insomma...

        Nel caso puoi toccarli leggermente con tela smeriglio media poggiata su una lima

        Prima di rimontarli pulisci molto accuratamente sia il mozzo che il dista che il cerchio, il mozzo, fosse necessario, anche li con tela smeriglio

        Infine controlla passo-passo, nel rimontarli che l'accoppiamento sia perfetto e che i particolari nn forzino da nex parte

        Al 99% risolvi il problema


        PS. anche un mio amico con la 106 monta 4 dista e nn ha nex problema

        Ciauzz'!

        Commenta


        • #5
          Messaggio originariamente postato da gladiatore
          sono runner distribuiti dalla momo. la mia paura e' che davanti non posso proprio montarli. che dici e' possibile?
          vieni QUI

          e descrivi il tuo problema, siamo tutti 106isti e ci sono altri con la tua stessa car e possono illuminarti.

          oppure vai in questo FORUM:



          106 THE BEST

          ti daremo una mano

          Commenta


          • #6
            grazie 1000 ragazzi seguiro' i vostri consigli.........ciao ps: i dist sono da 1.6

            Commenta


            • #7
              Messaggio originariamente postato da gladiatore
              grazie 1000 ragazzi seguiro' i vostri consigli.........ciao ps: i dist sono da 1.6
              Di nulla
              La giraffa ha il cuore
              lontano dai pensieri
              si innamorata ieri
              e ancora non lo sa.


              Black_sheep83@hotmail.com

              Commenta


              • #8
                Messaggio originariamente postato da gladiatore
                grazie 1000 ragazzi seguiro' i vostri consigli.........ciao ps: i dist sono da 1.6
                Figurati ... cmq di quella misura vanno benone... di solito, pi si aumenta con lo spessore , oltre che i solti propblemi di usura, aumentano anche le probabilit di avere vibrazioni

                Facci sapere se risolvi il problema

                Ciauzz'!

                Commenta


                • #9
                  ......tutto ok: me sa che a forza de frenare si pulito da solo il mozzo. ora no piu problema. bye

                  Commenta


                  • #10
                    Messaggio originariamente postato da gladiatore
                    ......tutto ok: me sa che a forza de frenare si pulito da solo il mozzo. ora no piu problema. bye
                    pulito il mozzo frenando

                    non capisco come

                    Commenta

                    Sto operando...
                    X