annuncio

Comprimi
Ancora nessun annuncio.

Alfa mito preparata strano difetto della turbina

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Ifrit
    ha risposto
    Re: Alfa mito preparata strano difetto della turbina

    Originariamente inviato da puntone jtd Visualizza il messaggio
    Sei sicuro che sia il turbo?!? Hai un manometro?!?,cmq potrebbe essere la mappa "sbagliata" nel parzializzato......
    Ok grazie

    Lascia un commento:


  • Ifrit
    ha risposto
    Re: Alfa mito preparata strano difetto della turbina

    Originariamente inviato da Peppe.83 Visualizza il messaggio
    Non so se sono i sensori, ma come dici è una delle prime cose da cambiare.
    Grazie

    Lascia un commento:


  • puntone jtd
    ha risposto
    Re: Alfa mito preparata strano difetto della turbina

    Sei sicuro che sia il turbo?!? Hai un manometro?!?,cmq potrebbe essere la mappa "sbagliata" nel parzializzato......

    Lascia un commento:


  • Simopuntogt
    ha risposto
    Re: Alfa mito preparata strano difetto della turbina

    È un po'che hai problemi su quest'auto e hai già postato diversi thread e ti abbiamo già consigliato, via forum non si risolve granché...

    Lascia un commento:


  • Peppe.83
    ha risposto
    Re: Alfa mito preparata strano difetto della turbina

    Non so se sono i sensori, ma come dici è una delle prime cose da cambiare.

    Lascia un commento:


  • Ifrit
    ha iniziato la discussione Alfa mito preparata strano difetto della turbina

    Alfa mito preparata strano difetto della turbina

    Buona sera.
    Ho una mito t jet preparata con td04 e tutto il contorno, bancata di recente con banco Bapro 252 cv.
    Mancano solo i sensori essesse che il preparatore non ha voluto mettere.
    La macchina va molto bene ma ha un problema tra i regimi 3000/4000 dove se mi trovo a gas costante sembra come che la turbina non entri in pressione e saltella, al contrario se entro aggressivo con il pedale ed affondo non succede e sale su bene.( potrebbe anche essere la pierburg )
    Qualcuno saprebbe dirmi se puo’ dipendere dalla mancanza dei sensori Ss ( che chiunque ho sentito e’ stata la prima cosa da cambiare) o da un problema di mappa?

    https://youtu.be/lrazzThBUOk
Sto operando...
X