annuncio

Comprimi
Ancora nessun annuncio.

Terminale...

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Terminale...

    Ciao a tutti...

    sabato ho montato lo scarico (solo il terminale) della Remus... l'ho preso usato... lo ha tenuto montato x 2 mesi un ragazzo, sempre sulla Y, ma aveva tolto anche il cat e messo il centrale...

    l'ho montato sulla mia ma rumore zero... se sente solo se mi avvicino all'uscita...

    un po' di rumore l'ho sentito solo dopo che ho tirato la macchina fino a 180 poi dopo poco basta...

    come mai? almeno un po' di rumore si dovrebbe sentire o sbaglio?

    questo il disegno di come il mio scarico...
    Ultima modifica di dg80; 25-09-2007, 12:27.

  • #2
    nn ho capito... uno d quelli sportivi cn all'interno la canna forata cn intorno il materiale fono assorbente?
    ZATZY RACING

    Commenta


    • #3
      Messaggio originariamente postato da kobra
      nn ho capito... uno d quelli sportivi cn all'interno la canna forata cn intorno il materiale fono assorbente?
      si si... uno scarico sportivo Remus e per portare l'uscita al centro dal cassoncino del silenziatore parte un tubo che va al centro del paraurti dove c' il finale cromato... fatto proprio cos...

      Commenta


      • #4
        uhm... strano x..ok silenziare bene x....

        posso ipotizzare ( ma prendila cn le molle) kenei 2 mesi l'abbia usato poco poco... e ke il fonoassorbente sia nuovo... x si dovrebbe sentire...
        ZATZY RACING

        Commenta


        • #5
          Messaggio originariamente postato da kobra
          uhm... strano x..ok silenziare bene x....


          beh in teoria essendo sportivo dovrebbe silenziare meno...

          Commenta


          • #6
            no beh...non ke kuelli sportivi sn fatti x silenziare meno... ke sn diversi i sistemi d silenziamento..

            quelli originali solitamente sono silenziatori a camere... mentre kuelli sportivi sn ad assorbimento....percui non riescono a silenziare allo stesso modo....
            ZATZY RACING

            Commenta


            • #7
              Messaggio originariamente postato da kobra
              uhm... strano x..ok silenziare bene x....

              posso ipotizzare ( ma prendila cn le molle) kenei 2 mesi l'abbia usato poco poco... e ke il fonoassorbente sia nuovo... x si dovrebbe sentire...
              pu essere perch dopo averlo tenuto montato 2 mesi, per altri 3 stato in box smontato?

              Commenta


              • #8
                Messaggio originariamente postato da kobra
                uhm... strano x..ok silenziare bene x....

                posso ipotizzare ( ma prendila cn le molle) kenei 2 mesi l'abbia usato poco poco... e ke il fonoassorbente sia nuovo... x si dovrebbe sentire...
                Ciao!
                E' probabile ke l'abbia usato poco... il mio ha iniziato a fare un bel rombo cupo, dopo averlo usato un bel po'.

                Commenta


                • #9
                  Io ho un 2x80 Ragazzon omologato con un centrale sempre Ragazzon gruppo N.

                  Anche io ho preso il tutto usato e aveva circa 6 mesi di vita.

                  Anche dopo 6 mesi di vita appena messo non faceva tanto rumore, cio si sentiva ma molto poco.

                  Il rumore man mano aumentato in qualche giorno, con vari km in autostrada/tangenziale. Quando esci da stradoni cos magari dopo una tirata i fumi sono caldissimi e il rumore bellissimo.

                  Il tuo ancora pi nuovo e non sai quanti km ci ha fatto il precedente proprietario e nemmeno sai da quanto fermo.

                  Il mio consiglio di farci qualche centinaio di km, magari qualche volta spingi un po' le marce in autostrada/tangenziale per aprirlo per bene.

                  Se ancora non far rumore boh... mettici un centrale dritto come me!

                  A me ora appena accesa da dentro l'abitacolo si sente poco e da fuori un po' di pi. Dopo pochi km che i fumi sono caldini ai bassi giri fa un bel rombo cupo, si zittisce per un arco di circa 1000 giri prima della coppia, poi comincia ad urlare.

                  Ciauzzzzzzzzzzzzzzzz.........!!!!
                  Club C2 Italia,Il riferimento italiano sulla Citroen C2. Entra anche tu! Diffidate dalle (scarse) imitazioni

                  Commenta


                  • #10
                    se anke voi me lo confermate... mi sa ke la diagnosi ke avevo dato era giusta
                    ZATZY RACING

                    Commenta

                    Sto operando...
                    X