Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 15 di 15
  1. #11
    Azienda L'avatar di Phonocar
    Data Registrazione
    Mar 2010
    Età
    48
    Messaggi
    405
    Auto
    Peugeot

    Re: Problema sd phonocar vm036

    Citazione Originariamente Scritto da vinny90 Visualizza Messaggio
    Potete inviarmi il firmare originale della radio o indicarni come eseguire un hard reset gentilmente?

    Grazie
    Il prodotto va rimandato a noi per eseguire le operazioni di ripristino.

  2. #12
    Principiante
    Data Registrazione
    May 2014
    Età
    29
    Messaggi
    12
    Auto
    Polo 6r

    Re: Problema sd phonocar vm036

    Ok potete darmi le coordinate per la spedizione?

    Grazie

  3. #13
    Azienda L'avatar di Phonocar
    Data Registrazione
    Mar 2010
    Età
    48
    Messaggi
    405
    Auto
    Peugeot

    Re: Problema sd phonocar vm036

    Citazione Originariamente Scritto da vinny90 Visualizza Messaggio
    Ok potete darmi le coordinate per la spedizione?

    Grazie
    Te le abbiamo indicate via MP.

  4. #14
    Principiante
    Data Registrazione
    Mar 2020
    Località
    roma
    Età
    48
    Messaggi
    1
    Auto
    mercedes viano

    Re: Problema sd phonocar vm036

    Salve sono nuovo del forum,ho un problema con la mia autoradio Phonocar vm036!
    Vi spiego in breve,non legge la microSd....inserita la microSd sul Display appare la scritta nessuna tessera(ora non ho l'impianto davanti a me ma questo è quello che ricordo scrive).
    Non posso inserire il navigatore.
    Qualcuno può aiutarmi.

  5. #15
    Direttore di ElaborarE L'avatar di GIOMA®
    Data Registrazione
    Feb 2001
    Località
    Roma, Italy
    Età
    54
    Messaggi
    5,960
    Auto
    Toyota
    Moto
    Lambretta 150D

    Re: Problema sd phonocar vm036

    Citazione Originariamente Scritto da scevola71 Visualizza Messaggio
    Salve sono nuovo del forum,ho un problema con la mia autoradio Phonocar vm036!
    Vi spiego in breve,non legge la microSd....inserita la microSd sul Display appare la scritta nessuna tessera(ora non ho l'impianto davanti a me ma questo è quello che ricordo scrive).
    Non posso inserire il navigatore.
    Qualcuno può aiutarmi.
    Ciao, giriamo il tuo quesito direttamente a Phonocar che dovrebbe risponderti qui

Pagina 2 di 2 PrimaPrima 12

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •