Risultati da 1 a 2 di 2
  1. #1
    Principiante
    Data Registrazione
    Jul 2020
    Località
    foggia
    Età
    35
    Messaggi
    1
    Auto
    Zafira b CNG 1.6 150

    400 celle Zafira B metano 1.6 150 CV problema seconda sonda lambda

    Buongiorno a tutti ho un problema abbastanza fastidioso che non riesco a sistemare, riassumendo vi spiego il problema, ho fatto installare sulla mia auto Zafira B metano / benzina 1.6 150 cavalli del 2010 il catalizzatore 400 celle sportivo e sul consiglio del preparatore di disattivare la seconda sonda lambda , perché mi poteva creare problemi di spia motore , ha funzionato tutto perfettamente per 5 giorni e poi ieri spia motore ed errore p0141 relativo alla seconda lambda, come è possibile una cosa del genere se il preparatore me l'ha disattivata elettronicamente ? il preparatore sta in ferie purtroppo

    Inviato dal mio CPH1903 utilizzando Tapatalk

  2. #2
    Millennium Member L'avatar di pigro
    Data Registrazione
    Sep 2015
    Età
    38
    Messaggi
    2,034
    Auto
    balilla

    Re: 400 celle Zafira B metano 1.6 150 CV problema seconda sonda lambda

    probabilmente bisogna riflashare l'eprom oppure e' possibile simulare la sonda con un circuito elettronico. Talvolta anche l'interferenza con l'impianto a metano potrebbe creare questi problemi perche' la centalina del gas prende i segnali dal fascio motore. Comunque come prima cosa prova a controllare eventuali connessioni e fili tagliati. soprattutto sui fili che vanno al catalizzatore.
    In quel paese dove tolgono la sanità ai cittadini per finanziare l'invasione.

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •