annuncio

Comprimi
Ancora nessun annuncio.

problema con stop fiat punto

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • problema con stop fiat punto

    ragazzi ho bisogno di un aiuto urgente, da ieri che mi ha avvisato un motociclista, non mi funzionano pi gli stop o almeno vanno a singhiozzo, il problema non sussiste fino a quando non metto una freccia di direzione sia a destra o a sinistra, sento che il rel scatta pi velocemente come se avessi una lampada bruciata e non funzionano pi gli stop. cosa pu essere? posso risolverlo da me oppure devo portarla da un elettrauto? grazie mille rispondetemi presto pleaze!!!!

    jake
    ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
    Donne e Motori?!? ----- > MUCCHE & TORI

  • #2
    anke la uno che avevo me lo faceva... quando frenavo e mettevo la freccia si spegneva il freno...sai misteri delle fiat

    cmq l'ho portata alla fiat mi ha smontato i fari posteriori... spruzzatina di CRC grattatina del circuitino (un po' ossidato) e via perfetta!!
    GILERA RUNNER CLUB di Elaborare.com [Member N1]-The Founder-
    CASCO IN TESTA E BEN ALLACCIATO, luci accese anche di giorno e prudenza...sempre!!
    Volkswagen Polo Zone Member n065

    Commenta


    • #3
      dici che basta quello? allora oggi li tiro gi e gli spruzzo un p di riattiva circuiti... mi fa strano per perch ero gi a conoscenza dei problemi dei fari su questa macchina e tuttue le lamelle gliele ho sollevate onde prevenire questo problema.. altre proposte?cmq grazie.

      jake
      ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
      Donne e Motori?!? ----- > MUCCHE & TORI

      Commenta


      • #4
        Anche a me capitato, ma nn funzionavano anche se nn mettevo nessuna freccia.
        Il problema riguardava l'interruttore che c' alla fine del pedale del freno...si era ossidato e rimaneva bloccato.
        L'ho smontato e pulito... infine spruzzatina di CRC e l'ho regolato in modo che appena premo leggermente il pedale, gli stop si accendono immediatamente!
        Sono ormai tanti anni che l'ho riparato e funziona benissimo!!!
        Ciauzz!

        Commenta


        • #5
          classico effetto "albero di natale FIAT"

          Commenta


          • #6
            ca**o mi sa che proprio quello perch sento uno scatto (non sul piede ma nell'orecchio) molto pi accentuato quando pigio il freno...come hai fatto a smontarlo? mi dai qualche dritta? grazie

            jake
            ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
            Donne e Motori?!? ----- > MUCCHE & TORI

            Commenta


            • #7
              Messaggio originariamente postato da jake
              ca**o mi sa che proprio quello perch sento uno scatto (non sul piede ma nell'orecchio) molto pi accentuato quando pigio il freno...come hai fatto a smontarlo? mi dai qualche dritta? grazie

              jake
              alza leggermente il pedale del freno... dovresti vedere un interruttore bianco. Se nn ricordo male, l'ho aperto svitandolo (nn ne sono sicuro visto che sono passati un po' di anni e nn l'ho controllato +). Dentro era tutto ossidato!
              Pulitina leggera con un po' di carta vetrata dove potevo e spruzzatina di CRC sul contatto.
              Quando l'ho chiuso, ho cercato di nn avvitarlo tutto e l'ho regolato per permettergli di accendere gli stop alla minima pressione del pedale

              Commenta


              • #8
                grandioso provo entrambe le soluzioni e vi dico qualcosa duman!!!! grazie ragazzi!!!

                jake
                ... Quelli dello ZIO FANALE e della MADONNA MARMITTA...
                Donne e Motori?!? ----- > MUCCHE & TORI

                Commenta


                • #9
                  Messaggio originariamente postato da jake
                  grandioso provo entrambe le soluzioni e vi dico qualcosa duman!!!! grazie ragazzi!!!

                  jake
                  Figurati! Poi fammi sapere se funziona.
                  Ciauzz!

                  Commenta

                  Sto operando...
                  X