Quantcast

annuncio

Comprimi
Ancora nessun annuncio.

l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con la ce

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con la ce

    buona sera a tutti ho un problema.......possiedo una focus del 2006 1.8 tdci...dopo averla lasciata ferma per 8 mesi circa ...al momento della messa in moto mi picchiava in testa ma solo a freddo....dopo averla portata in varie sedi della ford ...alcuni mi dicevano di sostituire gli iniettori ,altri mi riferivano che dato che l'auto era stata per troppom tempo senza la batteria era probabile che la centralina avesse perso dei file .ma loro non sapevano come fare..ieri un conoscente ..ucraino..laureato in ingegneria meccanica ,,che purtroppo fa il muratore.^^^^^mi a detto guarda che devi farti configurare gli iniettori ..ma alla ford mi dicono che loro non possono perche gli iniettori non lavorano in parallelo con la centralina..........................................................dopo tutte queste stupidaggini che mi anno detto alla ford vi chiedo cortesemente di darmi una mano ..per trovare qualcuno che sappia......anzi che abbia i programmi e i macchinari adatti per farlo ...grazie

  • #2
    Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

    Originariamente inviato da l'inosservato Visualizza il messaggio
    buona sera a tutti ho un problema.......possiedo una focus del 2006 1.8 tdci...dopo averla lasciata ferma per 8 mesi circa ...al momento della messa in moto mi picchiava in testa ma solo a freddo....dopo averla portata in varie sedi della ford ...alcuni mi dicevano di sostituire gli iniettori ,altri mi riferivano che dato che l'auto era stata per troppom tempo senza la batteria era probabile che la centralina avesse perso dei file .ma loro non sapevano come fare..ieri un conoscente ..ucraino..laureato in ingegneria meccanica ,,che purtroppo fa il muratore.^^^^^mi a detto guarda che devi farti configurare gli iniettori ..ma alla ford mi dicono che loro non possono perche gli iniettori non lavorano in parallelo con la centralina..........................................................dopo tutte queste stupidaggini che mi anno detto alla ford vi chiedo cortesemente di darmi una mano ..per trovare qualcuno che sappia......anzi che abbia i programmi e i macchinari adatti per farlo ...grazie
    il tuo problema meccanico e non software perch quando si perde la codifica iniettori la macchia la puoi accendere ma sta solo al minimo con acceleratore disattivato.
    il codice iniettori va preso da ogni singolo iniettore e scritto negli appositi campi in fase di programmazione con il tester originale.

    Commenta


    • #3
      Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

      quoto Carmageddon.
      La codifica iniettori scritta in centralina.
      Qualsiasi file come una pagina di un libro stampato; non pu cancellarsi cos facilmente.
      Fatti controllare la macchina da un buon meccanico e non credere agli scienzati che ti dicono e parlano di files persi...

      P.S:
      Io inizierei con un buon adittivo per gasolio; probabilmente hai gli iniettori con gli spilli leggermente bloccati.
      http://www.officinatorelli.it/

      Commenta


      • #4
        Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

        Originariamente inviato da salvo156 Visualizza il messaggio
        quoto Carmageddon.
        La codifica iniettori scritta in centralina.
        Qualsiasi file come una pagina di un libro stampato; non pu cancellarsi cos facilmente.
        Fatti controllare la macchina da un buon meccanico e non credere agli scienzati che ti dicono e parlano di files persi...

        P.S:
        Io inizierei con un buon adittivo per gasolio; probabilmente hai gli iniettori con gli spilli leggermente bloccati.
        ps.caro SALVO ti ringrazio del consiglio ma io ,sulle mia auto uso additivi ad ogni cambio olio..praticamente ogni 10000km.....uso bardhal 5w40..sintoflon di tutti i tipi etc etc,,a parte questo... il problema e nato quando la macchina e stata ferma per 8 mesi.....ho gia controllato gli iniettori con rabotti...o fatto diagnosi in ford e fuori ma non mi trovo con quello che ho studiato e con i canoni motoristici...certo o delle lacune ..pero ricordo ancora qualcosa...ad esempio quando entro in lettura ecu per registro preiniezione ..li mi dice che non c'e lettura con gli iniettori...allora vado al seriale degli iniettori che sono della siemens ...e metto ..trova code rail..non ho risposta ..se vado nel sistema inietzione..non mi dice la chiave d'acesso mi dice no code .....e non so come configurarli..in ford mi sono messo li col tecnico che a mio parere puo fare di tutto ma non il tecnico..perche non capiva neanche le variazioni di carico in ecu e non sapeva uscire in tracce sw..lqsciamo perdere io mi occupo di tributi e ricorsi.....comunque vado giu a ercolano ho un amico che fa il pompista e garantisco che sa il fatto suo ...spero abbia l'attrezzatura adatta ..per visionare tutto il sistema poi ti faccio sapere.....

        Commenta


        • #5
          Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

          scusa L'inosservato , ma l'adittivo che intendeva Salvo , va messo nel serbatoio del gasolio .
          e' un adittivo che passando attraverso gli ignettori , insieme al gasolio , pulisce gli spilli ed i fori calibrati .
          un po' quello che dicono di alcnuni gasolio .

          Commenta


          • #6
            Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

            Originariamente inviato da salvo156 Visualizza il messaggio
            quoto Carmageddon.
            La codifica iniettori scritta in centralina.
            Qualsiasi file come una pagina di un libro stampato; non pu cancellarsi cos facilmente.
            Fatti controllare la macchina da un buon meccanico e non credere agli scienzati che ti dicono e parlano di files persi...

            P.S:
            Io inizierei con un buon adittivo per gasolio; probabilmente hai gli iniettori con gli spilli leggermente bloccati.
            SALVO ,,...grazie del consiglio ....sono andato sal pompista di ercolano e .ti posso garantire che mi a parzialmente risolto il problema dato che ...lui prima mi a messo sul banco gli iniettori (non ho mai visto un banco simile e turco)devi sapere che mi a spiegato che gli iniettori anno due rang di mandata di corrente dalla bobina in minimo e massimo e queste a sua volta leggono le informazioni della centralina ....anticipo iniezione preiniezione temperatura epersino se ce battito in testa..cosa che non sapevo..quinti lui a preso prima i dati dalla centralina in moto...poi a messo sul banco gli iniettori e a cominciato a metterlo in pressione cosi abbiamo trovato il difetto....praticamente non si chiudeva un iniettore in fase di scarico ma menteneva la pressione al minimo350bar per poi chiudersi invece di aprirsi al momento della preiniezione e quando arrivava l'iniezione si apriva ma ormai era troppo tardi per fare il riempimento quindi lo abbiamo dovuto cambiare perche il piezoelettrico dopo la modifica non lavorava piu correttamente...fatto questo abbiamo montato tutto e siamo andati a provare ..ma sorpresa il battito non llo faceva piu in accellerazione ma nel momento del cambio marcia allora siamo rientrati in officina e a gestito tutto tramite la seriale ..perche al contrario di quello che dici tu e molto facile perdere dei files quando si fa un aggiornamento e non si chiude correttamente con sw ..poi ieri sera l'ho lasciata ad un amico capofficina della ford per immettere l'aggiornamento softwer....mi ha chiamato stamattina e anno provato la macchina col pompista ...e diciamo TUTTO OK....CIAO
            E ADESSSO DA CELESTE PER FARMI LA CENTRALINA MONTARE LO SCARICO L'ASSETTO E I DISTANZIALI ESCLUDERE L'EGR MONTARE IL CHIT TUBAZIONI AERONAUTICO E L'INTERCULER MAGGIORATO LA BARRA DUOMI E L'IMPIANTO CIARE E I DISCHI TAROX ANTERIORI E POSTERIORIE UNA BELLA TURBINA IHI CON TUTTE LE MODIFICHE DOVUTE .........

            Commenta


            • #7
              Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

              certo che l'italiano..... ehhhh...

              Commenta


              • #8
                Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

                [IMG]api.ning.com/files/6NGDVbJjbJwxVwf1LyMvKLLrjx1nN4eeEfLrfYfxRxClhEVuoHqHTvzKMpWwoO5AxltWyMbDwt*Kz005Ocs5ouu2yzvLh6UQ/grammar_nazi.jpg[/IMG]

                Commenta


                • #9
                  Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

                  Ciao a tutti

                  mi sono iscritto apposta apposta perch cercando risposte sul mio problema ho visto che qui ci stiamo avvicinando, finora siete gli unici.

                  Vi spiego il mio problema

                  Ho una Ford Focus 1.8 TDCI 100CV del 2004. 92.000 kmacquistata d seconda mano nel 2008, neanke a farlo apposta, nel primo anno coperto da garanzia ero felicissimo di aver acquistato una macchina fantastica, bel motore, bella ripresa e accelerazione, ottima tenuta di strada.

                  Ma ecco che nel 2009 ho iniziato ad avere questo stranio assurdo problema.

                  A parte il fatto che superati i 2500 giri/min la turbina non si attacca nemmeno a piangere (in qualche raro caso di tirata estrema ho sentito una leggera spinta a 3500-.-) il problema + grosso a basso regime...o peggio ancora al minimo.

                  Nello specifico se tengo la macchina ferma al minimo tipo a un semaforo x circa 2 min, nel momento in cu premo l'acceleratore, nel migliore dei casi singhiozza si vede la lancetta del contagiri salire a 1200 giri (x esempio) tornare al minimo e dopo di che risalire, in alcuni casi invece nel momento in cui premo l'acceleratore la macchibna non risponde minimamente ripremendolo subito dopo la macchina sale di giri ma prende a lampeggiare la spia delle candelette e il motore da l'impressione di girare a 3 cilindri (vibrazioni, tempi di accelerazione degni di una vecchia 500) spegnendo e rianccendendo la macchina la spia smette di lampeggiare ma il difetto non sempre va via al primo colpo.

                  Lo portata la prima volta in ford (mai pi) l'hanno tenuta circa 5 giorni e me l0hanno resa dicendomi di aver sostituito il sensore sull'albero a camme 120.00 euro, la turbina non si attaccava comunque ma perlomeno non faceva + il difetto...x qualche mese....dopo di che ha ripreso...+ frequentemente finche non l'ho portata al mio meccanico di ficucia che 'ha rivoltata cm un calzino e infine mi ha rifatto la programmazione degli iniettori 90.00...la macchina era tornata il alla sua forma ottimale ma anche in questo caso dopo quache mese si ripresentato il problema, mi ha rifatto l'intervento 70.00 xk era un rientro durata 2 settimane....me lo ha fatto un ultima volta...e il giorno dopo era punto a capo, insomma pare che la centralina non tenga in memoria la programmazione degli niettori.

                  Per voi sembra possibile?

                  grazie dell'attenzione

                  Commenta


                  • #10
                    Re: l'incompetenza di alcuni tecnici...che non riescono a configurare iniettori con l

                    Originariamente inviato da Capitancombo Visualizza il messaggio
                    certo che l'italiano..... ehhhh...
                    andato perso assieme ai file della centralina!!
                    No Turbo?? No Party!!!

                    Sgommando si impara....

                    Sfizzero....?? No, NOVITEC!!

                    Commenta

                    Sto operando...
                    X