annuncio

Comprimi
Ancora nessun annuncio.

Problemi Con Il Lavavetro...

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Problemi Con Il Lavavetro...

    Lo s avrete pensato che ce l'avevo con il marocchino di turno
    invece il problema con il mio tergiparabrezza Ho ricaricato la vaschetta(che tra l'altro non era arrivata a 0),ho controllato se gli spruzzatori sono otturati(bucando il foro di uscita dell'acqua con uno spillo)ma niente,si sente anche il rumore del motorino che dovrebbe spruzzare l'acqua,ma niente le spazzole si mettono in movimento con il vetro aihm asciutto
    Cosa pu essere
    SE UN COUPE' DERIVA DA UNA BERLINA ALLORA NON E' UN COUPE'!

  • #2
    il rumore del motorino non vuole dire che funzioni!
    http://digilander.libero.it/tarantola_it/sfondonew.jpg

    Commenta


    • #3
      Magari c' un buco nel tubicino che porta l'acqua al tergi... il motorino funziona perch l'acqua la pompa veramente ma magari esce prima da qualche parte. Prova a controllare quei tubicini li se sono bucati o magari staccati...
      Ciao!
      Marco

      http://www.elaborare.info/forum/vbul...d.php?t=164203

      Commenta


      • #4
        P.S. per tarantola:

        La tua immagine non si vede perch hai dimenticato di mettere questa barra / nella seconda parentesi davanti a img

        Ciao!
        Marco

        http://www.elaborare.info/forum/vbul...d.php?t=164203

        Commenta


        • #5
          Potregge essere che un pezzetto di calcare ha ostruito il tubo, quindi ti basta staccarlo e soffiarci dentro, possibilmente con un compressore.

          Ciao
          + High Performance + ZX1 + HF + TurboVaporOil + 2 DustExtract + Iniezione Acqua + magneti e tra un po' centralina

          Commenta


          • #6
            Grazie
            http://digilander.libero.it/tarantola_it/sfondonew.jpg

            Commenta


            • #7
              Grazie...

              Grazie a tutti,prover
              SE UN COUPE' DERIVA DA UNA BERLINA ALLORA NON E' UN COUPE'!

              Commenta


              • #8
                Ti sposto!!
                Chi mi prepara la macchina? --> AGSMOTORSPORT
                Contattami
                UnoGas.iT
                Coloro che hanno a lungo goduto dei privilegi di cui noi godiamo, con il tempo dimenticano che per conquistarli sono morti degli uomini. F. D. Roosevelt.

                Commenta


                • #9
                  so io cos'....
                  il tubo che porta l'acqua ai due augelli prima unico,poi si biforca.
                  Sulla biforcazione c' un connettore fatto a Y in plastica che contiene una sferetta .
                  Tale sferetta fa in modo che l'acqua circoli nei tubi in un solo verso....( non chiedemi il motivo...)
                  Sicuramente tale sferetta ha occluso il passaggio dell'acqua viste le classiche incrostazioni.
                  Basta che cambi tale connettore ( costo 3.000 lire )
                  Per assicurarti che si tratta proprio di questo basta che stacchi il tubetto a monte del connettore e vedi se,azionando il tergi,l'acqua da l esce.
                  Sulla mia punto succedeva la stessa cosa.

                  Commenta


                  • #10
                    Anke io ho lo stesso problema, ho controllato e dal tubeto prima dello spinotto a Y l'acqua esce, dove lo recupero....
                    GRAZIE

                    Commenta

                    Sto operando...
                    X