Quantcast

annuncio

Comprimi
Ancora nessun annuncio.

<<< GROSSO PROBLEMA >>> Aiuto!!!

Comprimi
X
 
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • <<< GROSSO PROBLEMA >>> Aiuto!!!

    Ciao a tutti...
    Io ho una Seat Cordoba che per da un mese a questa parte mi d qualche problemino...
    Il problema che si spegne subito dopo essere andata in moto... in moto ci v perfettamente poi sta accesa per un secondo e si spegne. Il problema che questo difetto qua me lo f una volta ogni tanto e quindi nessuno riesce a capire cos'. L'ho portata sia dalla Seat che da altri meccanici ed elettrauti ma non sono in grado di aggiustarmela perch quando la porto da loro il difetto non me lo f mai!!! L'unico che mi ha detto qualcosa un benzinaio che ha visto cosa faceva la macchina e secondo lui dipende dall' immobilaizer ma l'elettrauto dove sono andato subito dopo non ci ha fatto niente perch lui dice che non quello. In poche parole nessuno s aggiustarmi sta macchina! Ditemi voi cosa posso fare perch sono veramente disperato!!!
    Aspetto al pi presto un vostro aiuto o magari anche solo un consiglio... tutto accetto! Vi ringrazio gi da adesso!
    Ciao!!!
    Marco

    http://www.elaborare.info/forum/vbul...d.php?t=164203

  • #2
    Marco, probabilmente il difetto della tua auto causato da qualche fonte di campi elettromagnetici che interferisce con l'elettronica della centralina, che evidentemente non sufficientemente schermata. Potrebbe trattarsi di un telefonino, di un impianto vivavoce, di un antifurto o altro apparato elettronico.
    Evidentemente la cosa si verifica saltuariamente e quindi molto difficile da identificare.
    Prova a far mente locale quando si verifica e vedere che cosa era acceso a bordo, cosa avevi in funzione (telefonino, radio, ecc.). Al limite potrebbe pure essere l'influenza di qualche antenna trasmissiva (per cellulari o stazioni radio) particolarmente potente.
    A un mio amico successo, con una Golf, che ogni tanto gli si spegneva il motore mentre era in marcia. Alla fine ha scoperto che era l'impianto viva voce, ma la causa vera era che la centralina della Golf non era ben schermata, Immagino che anche nella Seat potrebbe essere cos.
    Fammi sapere.
    Ciao,

    Commenta


    • #3
      ciao Marco,
      io non so risolverti il problema
      per chiedo ad un mio amico che ha la tua stessa autovettura se pure lui ha riscontrato il problema e se poi lo ha risolto!!!

      Commenta


      • #4
        Vi ringrazio tantissimo per il vostro interessamento...
        Per quanto riguarda la cosa dei campi magnetici ci avevo pensato pure io infatti pi di una volta ho provato a tenere la radio spenta (addirittura a togliere il frontalino) e a spegnere tutti i cellulari che stavano in macchina in quel momento... la cosa del posto in cui mi trovavo non l'avevo mai pensata infatti andando in campagna dove magari ci possono essere meno campi magnetici non mi succede mai... cmq se riuscite a scoprire qualcos'altro fatemelo sapere...
        Ciao a tutti e grazie!!!
        Marco

        http://www.elaborare.info/forum/vbul...d.php?t=164203

        Commenta


        • #5
          sai cosa devi fare? spruzza un bel po' di quel prodotto per pulire il condotto di aspirazione e gli iniettori e poi mi sai dire!
          Massi

          --suppliers of vw motorsport parts--

          --clicca qui per vedere il sito delle piu' belle VW polo--

          *vendo:ampli kenwood 80x2 80 w rms vero affare!!
          *vendo:cerchi OZ superturismo corsa 7x15 et 37 per VW

          Commenta


          • #6
            A sta cosa non avevo pensato devo dire...
            Ora ti sembrer stupido ma siccome io sono completamente ignorante in materia volevo chiederti in che modo devo usare quel prodotto li... cio in parole povere dove lo devo spruzzare???
            Marco

            http://www.elaborare.info/forum/vbul...d.php?t=164203

            Commenta


            • #7
              devi spruzzarlo con il motore acceso sulla valvola a farfalla mentre ogni tanto gli dai un colpo di gas per far si che si apra e il prodotto entri!
              Massi

              --suppliers of vw motorsport parts--

              --clicca qui per vedere il sito delle piu' belle VW polo--

              *vendo:ampli kenwood 80x2 80 w rms vero affare!!
              *vendo:cerchi OZ superturismo corsa 7x15 et 37 per VW

              Commenta


              • #8
                Oggi sono andato dall'elettrauto e gli ho spiegato il problema della macchina, perch naturalmente quando ero da lui non si mai verificato, e alla fine mi ha cambiato la bobina... ha detto che lui non sicuro che sia quello il problema infatti mi ha dato la vecchia bobina e mi ha detto di tenerla che magari ancora buona... il problema che anche attacando il computer alla macchina dice che tutto regolare... cmq da stamattina quando mi ha fatto quel lavoro il problema non si pi verificato... speriamo che sia andato tutto apposto! Cmq se accade ancora vi terr informati!
                Grazie a tutti e ciao!!
                Marco

                http://www.elaborare.info/forum/vbul...d.php?t=164203

                Commenta


                • #9
                  Oggi con mia grande delusione ho scoperto che l'elettrauto si era sbagliato... vado bello tranquillo per prendere la macchina e non mi rif lo stesso identico problema di prima! Ora un bel problema visto che per il G8 tutto chiuso e non posso quindi muovere la macchina da dove si trova... certo che per se l'elettrauto mi aggiusta le cose a tentativi qua mi fa spendere dei milioni! Vedremo un po' che mi dir luned... nel frattempo sar costretto a chiedere la macchina a mio padre...
                  Marco

                  http://www.elaborare.info/forum/vbul...d.php?t=164203

                  Commenta


                  • #10
                    .....e' possibile che sia il blocchetto di accensione contatto chiave che fa le bizze... te lo dico perche' e' successo ad un mio amico pero' su una opel astra ogni tanto metteva in moto e subito dopo si spegneva...spero di esserti stato utile ciaooo
                    ~~~ Mitsubishi Lancer EVO CLUB Italy ~~~

                    Commenta

                    Sto operando...
                    X